<!doctype html>
<html lang="sv-SE" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Skolorna räddade i Berg - Jämtlands Tidning</title>
<meta name="description" content="Åsarnas och Ljungdalens skolor ska inte läggas ner. Det beskedet gav Centern och Socialdemokraterna i går eftermiddag."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://jamtlandstidning.se/skolorna-raddade-i-berg/" />
<meta property="og:locale" content="sv_SE">
<meta property="og:type" content="article">
<meta property="og:title" content="Skolorna räddade i Berg - Jämtlands Tidning">
<meta property="og:description" content="Åsarnas och Ljungdalens skolor ska inte läggas ner. Det beskedet gav Centern och Socialdemokraterna i går eftermiddag.">
<meta property="og:url" content="https://jamtlandstidning.se/skolorna-raddade-i-berg/">
<meta property="og:site_name" content="Jämtlands Tidning">
<meta property="article:section" content="Utvald">
<meta property="og:updated_time" content="2021-01-22T10:13:02+00:00">
<meta property="og:image" content="https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-768x432.jpg">
<meta property="og:image:secure_url" content="https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-768x432.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="432">
<meta property="og:image:alt" content="Skolorna räddade i Berg">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Skolorna räddade i Berg - Jämtlands Tidning">
<meta name="twitter:description" content="Åsarnas och Ljungdalens skolor ska inte läggas ner. Det beskedet gav Centern och Socialdemokraterna i går eftermiddag.">
<meta name="twitter:image" content="https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-768x432.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["LocalBusiness","Organization"],"@id":"https://jamtlandstidning.se/#organization","name":"J\u00e4mtlands Tidning","url":"https://jamtlandstidning.se","email":"info@jamtlandstidning.se","logo":{"@type":"ImageObject","url":"https://jamtlandstidning.se/wp-content/uploads/2020/07/JT-google-logo.png"},"openingHours":["Monday,Tuesday,Wednesday,Thursday,Friday,Saturday,Sunday 09:00-17:00"],"image":{"@type":"ImageObject","url":"https://jamtlandstidning.se/wp-content/uploads/2020/07/JT-google-logo.png"}},{"@type":"WebSite","@id":"https://jamtlandstidning.se/#website","url":"https://jamtlandstidning.se","name":"J\u00e4mtlands Tidning","publisher":{"@id":"https://jamtlandstidning.se/#organization"},"inLanguage":"sv-SE","potentialAction":{"@type":"SearchAction","target":"https://jamtlandstidning.se/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#primaryImage","url":"https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-A\u030asarna-skola-16-9-scaled.jpg","width":2560,"height":1440},{"@type":"BreadcrumbList","@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://jamtlandstidning.se","name":"Startsida"}},{"@type":"ListItem","position":2,"item":{"@id":"https://jamtlandstidning.se/kategori/utvald/","name":"Utvald"}},{"@type":"ListItem","position":3,"item":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/","name":"Skolorna r\u00e4ddade i Berg"}}]},{"@type":"WebPage","@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#webpage","url":"https://jamtlandstidning.se/skolorna-raddade-i-berg/","name":"Skolorna r\u00e4ddade i Berg - J\u00e4mtlands Tidning","datePublished":"2021-01-22T09:57:04+00:00","dateModified":"2021-01-22T10:13:02+00:00","isPartOf":{"@id":"https://jamtlandstidning.se/#website"},"primaryImageOfPage":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#primaryImage"},"inLanguage":"sv-SE","breadcrumb":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#breadcrumb"}},{"@type":"NewsArticle","headline":"Skolorna r\u00e4ddade i Berg - J\u00e4mtlands Tidning","datePublished":"2021-01-22T09:57:04+00:00","dateModified":"2021-01-22T10:13:02+00:00","author":{"@type":"Person","name":"Johannes Adolfsson"},"publisher":{"@id":"https://jamtlandstidning.se/#organization"},"description":"\u00c5sarnas och Ljungdalens skolor ska inte l\u00e4ggas ner. Det beskedet gav Centern och Socialdemokraterna i g\u00e5r eftermiddag.","@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#richSnippet","isPartOf":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#webpage"},"image":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#primaryImage"},"inLanguage":"sv-SE","mainEntityOfPage":{"@id":"https://jamtlandstidning.se/skolorna-raddade-i-berg/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jämtlands Tidning &raquo; flöde" href="https://jamtlandstidning.se/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jamtlandstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" type="text/css" href="https://use.typekit.net/nng7yhd.css"><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jamtlandstidning.se/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://jamtlandstidning.se/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://jamtlandstidning.se/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-style-css'  href='https://jamtlandstidning.se/wp-content/themes/jamtlands-tidning/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://jamtlandstidning.se/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-301-css'  href='https://jamtlandstidning.se/wp-content/uploads/elementor/css/post-301.css?ver=1603267005' type='text/css' media='all' />
<link rel='stylesheet' id='powerpack-frontend-css'  href='https://jamtlandstidning.se/wp-content/plugins/powerpack-elements/assets/css/min/frontend.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23-css'  href='https://jamtlandstidning.se/wp-content/uploads/elementor/css/post-23.css?ver=1603267005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-374-css'  href='https://jamtlandstidning.se/wp-content/uploads/elementor/css/post-374.css?ver=1603267005' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-431-css'  href='https://jamtlandstidning.se/wp-content/uploads/elementor/css/post-431.css?ver=1603267008' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php","nonce":"e0558e1550","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-61422108-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-61422108-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://jamtlandstidning.se/wp-json/" /><link rel="alternate" type="application/json" href="https://jamtlandstidning.se/wp-json/wp/v2/posts/2683" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jamtlandstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jamtlandstidning.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://jamtlandstidning.se/?p=2683' />
<link rel="alternate" type="application/json+oembed" href="https://jamtlandstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjamtlandstidning.se%2Fskolorna-raddade-i-berg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jamtlandstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjamtlandstidning.se%2Fskolorna-raddade-i-berg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><link rel="icon" href="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-2683 single-format-standard cookies-not-set elementor-default elementor-kit-301 elementor-page-431">

		<div data-elementor-type="header" data-elementor-id="23" class="elementor elementor-23 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-7048e6c elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="7048e6c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7037219" data-id="7037219" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5f63966 elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu__text-align-center elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5f63966" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-5f63966" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="https://jamtlandstidning.se/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="https://jamtlandstidning.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="https://jamtlandstidning.se/utgivningsplan/" class="elementor-item">Utgivningsplan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-856"><a href="https://jamtlandstidning.se/skapa-din-egen-annons/" class="elementor-item">Skapa annons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="https://jamtlandstidning.se/evenemang/" class="elementor-item">Evenemang</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://jamtlandstidning.se/har-kan-du-kopa-jamtlands-tidning/" class="elementor-item">Utlämningsställen</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5f63966" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="https://jamtlandstidning.se/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="https://jamtlandstidning.se/annonsera/" class="elementor-item">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853"><a href="https://jamtlandstidning.se/utgivningsplan/" class="elementor-item">Utgivningsplan</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-856"><a href="https://jamtlandstidning.se/skapa-din-egen-annons/" class="elementor-item">Skapa annons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="https://jamtlandstidning.se/evenemang/" class="elementor-item">Evenemang</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://jamtlandstidning.se/har-kan-du-kopa-jamtlands-tidning/" class="elementor-item">Utlämningsställen</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b7d2f4d elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b7d2f4d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-31597b5" data-id="31597b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7e20189 elementor-widget elementor-widget-image" data-id="7e20189" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://jamtlandstidning.se">
							<img width="1024" height="235" src="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia-1024x235.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia-1024x235.jpg 1024w, https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia-300x69.jpg 300w, https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia-768x176.jpg 768w, https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia-1200x275.jpg 1200w, https://jamtlandstidning.se/wp-content/uploads/2020/06/cropped-JT_dinlokal-kopia.jpg 1230w" sizes="(max-width: 1024px) 100vw, 1024px" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4e0ec97" data-id="4e0ec97" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bc2f523 elementor-nav-menu--stretch elementor-nav-menu__align-center elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="bc2f523" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-bc2f523" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://jamtlandstidning.se/kategori/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://jamtlandstidning.se/kategori/naringsliv/" class="elementor-item">Näringsliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://jamtlandstidning.se/kategori/kultur/" class="elementor-item">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://jamtlandstidning.se/kategori/ledare/" class="elementor-item">Ledare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://jamtlandstidning.se/kategori/debatt/" class="elementor-item">Debatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://jamtlandstidning.se/om-jamtlands-tidning/" class="elementor-item">Tidningen</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-bc2f523" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://jamtlandstidning.se/kategori/nyheter/" class="elementor-item">Nyheter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-582"><a href="https://jamtlandstidning.se/kategori/naringsliv/" class="elementor-item">Näringsliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://jamtlandstidning.se/kategori/kultur/" class="elementor-item">Kultur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://jamtlandstidning.se/kategori/ledare/" class="elementor-item">Ledare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://jamtlandstidning.se/kategori/debatt/" class="elementor-item">Debatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="https://jamtlandstidning.se/om-jamtlands-tidning/" class="elementor-item">Tidningen</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-ce765f4 elementor-hidden-tablet elementor-hidden-phone" data-id="ce765f4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-12564f1 elementor-search-form--skin-minimal elementor-widget-tablet__width-initial elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget elementor-widget-search-form" data-id="12564f1" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://jamtlandstidning.se" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Sök</span>
					</div>
								<input placeholder="Sök..." class="elementor-search-form__input" type="search" name="s" title="Sök" value="">
															</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-82d9dc4 elementor-align-justify elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget-tablet__width-initial elementor-widget elementor-widget-button" data-id="82d9dc4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://jamtlandstidning-member.e-magin.se/" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text">E-tidning</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-86e8da0 elementor-section-content-middle elementor-section-stretched elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86e8da0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cc60a19" data-id="cc60a19" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8cafb96 elementor-align-justify elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget-tablet__width-initial elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="8cafb96" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://jamtlandstidning-member.e-magin.se/" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text">E-tidning</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5baf061 elementor-section-content-middle elementor-section-stretched elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5baf061" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ba1d865" data-id="ba1d865" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3aa87db elementor-nav-menu--stretch elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3aa87db" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-3aa87db" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148"><a href="https://jamtlandstidning.se/etikett/are/" class="elementor-item">Åre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-152"><a href="https://jamtlandstidning.se/etikett/krokom/" class="elementor-item">Krokom</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155"><a href="https://jamtlandstidning.se/etikett/stromsund/" class="elementor-item">Strömsund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153"><a href="https://jamtlandstidning.se/etikett/ostersund/" class="elementor-item">Östersund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150"><a href="https://jamtlandstidning.se/etikett/bracke/" class="elementor-item">Bräcke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-149"><a href="https://jamtlandstidning.se/etikett/berg/" class="elementor-item">Berg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-151"><a href="https://jamtlandstidning.se/etikett/harjedalen/" class="elementor-item">Härjedalen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154"><a href="https://jamtlandstidning.se/etikett/ragunda/" class="elementor-item">Ragunda</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3aa87db" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-148"><a href="https://jamtlandstidning.se/etikett/are/" class="elementor-item">Åre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-152"><a href="https://jamtlandstidning.se/etikett/krokom/" class="elementor-item">Krokom</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-155"><a href="https://jamtlandstidning.se/etikett/stromsund/" class="elementor-item">Strömsund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-153"><a href="https://jamtlandstidning.se/etikett/ostersund/" class="elementor-item">Östersund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-150"><a href="https://jamtlandstidning.se/etikett/bracke/" class="elementor-item">Bräcke</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-149"><a href="https://jamtlandstidning.se/etikett/berg/" class="elementor-item">Berg</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-151"><a href="https://jamtlandstidning.se/etikett/harjedalen/" class="elementor-item">Härjedalen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154"><a href="https://jamtlandstidning.se/etikett/ragunda/" class="elementor-item">Ragunda</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="431" class="elementor elementor-431 elementor-location-single post-2683 post type-post status-publish format-standard has-post-thumbnail hentry category-utvald" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2162aaa elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2162aaa" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-73c21d5" data-id="73c21d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b443fc6 elementor-widget elementor-widget-global elementor-global-646 elementor-widget-pp-breadcrumbs" data-id="b443fc6" data-element_type="widget" data-settings="{&quot;breadcrumbs_type&quot;:&quot;rankmath&quot;}" data-widget_type="pp-breadcrumbs.default">
				<div class="elementor-widget-container">
							<div class="pp-breadcrumbs pp-breadcrumbs-rankmath">
					<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://jamtlandstidning.se">Startsida</a><span class="separator"> &raquo; </span><a href="https://jamtlandstidning.se/kategori/utvald/">Utvald</a><span class="separator"> &raquo; </span><span class="last">Skolorna räddade i Berg</span></p></nav>				</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-a2681ab elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="a2681ab" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Skolorna räddade i Berg</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-f89d6a1 elementor-widget__width-initial elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="f89d6a1" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="2560" height="1440" src="https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-scaled.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-scaled.jpg 2560w, https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-768x432.jpg 768w, https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-1536x864.jpg 1536w, https://jamtlandstidning.se/wp-content/uploads/2021/01/Gladaste-Åsarna-skola-16-9-2048x1152.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />											<figcaption class="widget-image-caption wp-caption-text">Lyckan var stor när JT besökte Åsarna skola sent på torsdagseftermiddagen för att förkunna den glada nyheten. Skolan blir kvar.
Pedagoger på bakre raden: Marita Hägred, Hans Weissman, Camilla Skoglund, Märit Pålsson och Lisa Brandwold
Elever på främre raden: Aina Persson, Havanna Jansson-Sjöberg, Stella Roberg, Bianca Bergman och längst fram Elise Hellqvist.</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b556b37 elementor-widget elementor-widget-theme-post-excerpt" data-id="b556b37" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Åsarnas och Ljungdalens skolor ska inte läggas ner. Det beskedet gav Centern och Socialdemokraterna i går eftermiddag.		</div>
				</div>
				<div class="elementor-element elementor-element-2edb95b elementor-widget elementor-widget-post-info" data-id="2edb95b" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-81667dc" itemprop="author">
						<a href="https://jamtlandstidning.se/author/johannes-adolfssonjamtlandstidning-se/">
														<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Johannes Adolfsson					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-285759b">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
							<span class="elementor-post-info__item-prefix">Publicerad:</span>
										22 januari 2021					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-8d0a240 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="8d0a240" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a25da6d elementor-widget elementor-widget-theme-post-content" data-id="a25da6d" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p></p>



<p>&#8211; Politikerna har tagit rätt beslut, säger Elise Hellqvist, från Åsarna och går i årskurs fempå Åsarna skola. Hon och några få elever var kvar på skolan sent på torsdagseftermiddagen när JT återvände för att ge dem det glada beskedet, att skolan blir kvar.</p>



<p>&#8211; Det är bra att skola får vara kvar. Det är en bra skola, lärarna är toppen och eleverna är schyssta med varandra här, berättar femteklassaren Bianca Bergman från Fotingen och tillägger. Jag åker buss drygt två mil enkel resa varje dag och vill inte åka längre.&nbsp;</p>



<p>Marita Hägred är en av fem pedagoger på skolan som nu kan andas ut.</p>



<p>&#8211; Det gick väldigt fort, det kändes nästan som ett dåligt skämt, med en väldigt snabb vändning. Det är skönt att politikerna lyssnat på oss i personalen och på föräldrarna, menar hon.&nbsp;</p>



<p>Hur känns det?</p>



<p>&#8211; Vi är riktigt glada nu. Vi måste fira med fika, tårta blir det, säger Marita Hägred och ler stort.</p>



<p>Vad säger föräldrarna i Åsarna?</p>



<p>&nbsp;&#8211; Det är skönt. Jag känner mig glad och lättad av det ändrade beslutet. Det blev smått hysteriskt i går eftermiddag när alla var i lyckorus. Men faktum är att lokalerna behöver åtgärdas så att vi slipper detta igen, säger Madeleine Amundsson förälder på Åsarna skola.</p>



<p>Alla verkar väldigt glada och nöjda. Men sparbetinget på 3,5 miljoner kvarstår.</p>



<p>&#8211; Nu får jag vänta på det beskedet och sedan ta tag i besparingar på de fyra enheter jag är rektor för. Det är glädjande att alla skolor är kvar, säger Marie Lövhagen rektor för Åsarnas, Rätans, Klövsjös och Ljungdalens skolor i Bergs kommun.</p>



<p>Men vad var det som gjorde att politikerna ändrade sig?</p>



<p>&#8211; Vi började att fundera på onsdagen, efter att vi hade haft möte med personalen och föräldrarna i Åsarna och Ljungdalen. Det är viktigt att lyssna, menar Torsten Medalen (c) ordförande i utbildningsnämnden i Bergs kommun.</p>



<p>Vad i detalj var det som gjorde att ni politiker i Berg ändrade er?</p>



<p>&#8211; Om utredningen presenterats med en lång rad kontroversiella förslag, sexton punkter erfar JT, hade vi inte hunnit med att kommunicera det med alla berörda enheter. Sammantaget var det bäst att lägga ner utredningen, säger Torsten.</p>



<p>Vad händer nu?</p>



<p>&#8211; Det blir ett allmänt sparbeting inom både grundskola och gymnasium i Berg på tre och en halv miljon kronor, säger Torsten Medalen (c) ordförande i utbildningsnämnden i Bergs kommun.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-bae0096 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="bae0096" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://jamtlandstidning.se/author/johannes-adolfssonjamtlandstidning-se/" class="elementor-author-box__avatar">
					<img src="https://jamtlandstidning.se/wp-content/uploads/2020/07/johannes-adolfsson.jpeg" alt="Johannes Adolfsson">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://jamtlandstidning.se/author/johannes-adolfssonjamtlandstidning-se/">
						<h4 class="elementor-author-box__name">Johannes Adolfsson</h4>					</a>
				
									<div class="elementor-author-box__bio">
						Reporter: Region Berg - 
<a href="mailto:johannes.adolfsson@jamtlandstidning.se">johannes.adolfsson@jamtlandstidning.se</a>					</div>
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60725a1 elementor-share-buttons--view-icon elementor-share-buttons--skin-framed elementor-grid-4 elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="60725a1" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Dela på facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Dela på twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Dela på email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Dela på print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-646382a elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="646382a" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://jamtlandstidning.se/havererat-rymdprojekt-i-frostviken-blir-norskt/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Föregående</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Föregående</span><span class="post-navigation__prev--title">Havererat rymdprojekt i Frostviken blir norskt?</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6c6de21" data-id="6c6de21" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0dd75e7 elementor-widget elementor-widget-sidebar" data-id="0dd75e7" data-element_type="widget" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_parent&quot;:&quot;yes&quot;,&quot;sticky_offset&quot;:88,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_effects_offset&quot;:0}" data-widget_type="sidebar.default">
				<div class="elementor-widget-container">
			<li id="text-3" class="widget widget_text"><h2 class="widgettitle">Annonser</h2>
			<div class="textwidget"><p><img loading="lazy" class="alignnone size-full wp-image-1894" src="https://jamtlandstidning.se/wp-content/uploads/2020/11/Oppet-Hus-2020-Ingrid-Roth_2-scaled.jpg" alt="" width="2560" height="619" srcset="https://jamtlandstidning.se/wp-content/uploads/2020/11/Oppet-Hus-2020-Ingrid-Roth_2-scaled.jpg 2560w, https://jamtlandstidning.se/wp-content/uploads/2020/11/Oppet-Hus-2020-Ingrid-Roth_2-768x186.jpg 768w, https://jamtlandstidning.se/wp-content/uploads/2020/11/Oppet-Hus-2020-Ingrid-Roth_2-1536x372.jpg 1536w, https://jamtlandstidning.se/wp-content/uploads/2020/11/Oppet-Hus-2020-Ingrid-Roth_2-2048x496.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
</div>
		</li>
<li id="media_image-9" class="widget widget_media_image"><a href="/prenumerera/"><img width="768" height="960" src="https://jamtlandstidning.se/wp-content/uploads/2020/07/annons-prenumerera-JT.png" class="image wp-image-490  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="374" class="elementor elementor-374 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-1e51db4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e51db4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-291f149" data-id="291f149" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-61d658c elementor-widget elementor-widget-heading" data-id="61d658c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Prenumerera på vår<br>
veckotidning</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-dde4a1e elementor-widget elementor-widget-text-editor" data-id="dde4a1e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3>Du får:</h3><ul><li>Lokala nyheter varje vecka</li><li><i class="sui sui-check"></i>Tidningen tryckt och elektroniskt</li><li><i class="sui sui-check"></i>Nyheter och reportage som berör</li><li><i class="sui sui-check"></i>En bred bevakning av hela Jämtland</li><li><i class="sui sui-check"></i>Veckans TV-tidning som bilaga</li><li><i class="sui sui-check"></i>Länets snabbast växande tidning<br /><br /></li></ul><p><strong>Ring 063-14 58 32</strong></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f86473a elementor-align-justify elementor-widget__width-initial elementor-widget-mobile__width-initial elementor-widget-tablet__width-initial elementor-tablet-align-center elementor-widget elementor-widget-button" data-id="f86473a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://jamtlandstidning-member.e-magin.se/" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text">Kom igång</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-3cf33cc elementor-hidden-tablet elementor-hidden-phone" data-id="3cf33cc" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-e6b8e09" data-id="e6b8e09" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f843c29 elementor-widget elementor-widget-image" data-id="f843c29" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="/prenumerera/">
							<img width="768" height="960" src="https://jamtlandstidning.se/wp-content/uploads/2020/07/annons-prenumerera-JT.png" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-c30bd0e elementor-hidden-tablet elementor-hidden-phone" data-id="c30bd0e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1a49ede elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1a49ede" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-af6a87f" data-id="af6a87f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a9e1402 elementor-widget elementor-widget-image" data-id="a9e1402" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="669" height="142" src="https://jamtlandstidning.se/wp-content/uploads/2020/06/logotype-svart-small.png" class="attachment-full size-full" alt="" loading="lazy" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-05d70fd elementor-widget elementor-widget-text-editor" data-id="05d70fd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><strong>Ansvarig utgivare: <br /></strong>Ralph Rentzsch</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3b5e69b" data-id="3b5e69b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b6db2ca elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="b6db2ca" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-b6db2ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="https://jamtlandstidning-member.e-magin.se/" class="elementor-item">E-tidning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://jamtlandstidning.se/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://jamtlandstidning.se/redaktion/" class="elementor-item">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://jamtlandstidning.se/historia/" class="elementor-item">Historia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://jamtlandstidning.se/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1204"><a href="https://jamtlandstidning.se/integritetspolicy/" class="elementor-item">Integritetspolicy</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Slå på/av meny" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Meny</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-b6db2ca" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-953"><a href="https://jamtlandstidning-member.e-magin.se/" class="elementor-item">E-tidning</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-823"><a href="https://jamtlandstidning.se/prenumerera/" class="elementor-item">Prenumerera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-821"><a href="https://jamtlandstidning.se/redaktion/" class="elementor-item">Redaktion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-820"><a href="https://jamtlandstidning.se/historia/" class="elementor-item">Historia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-822"><a href="https://jamtlandstidning.se/kontakt/" class="elementor-item">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1204"><a href="https://jamtlandstidning.se/integritetspolicy/" class="elementor-item">Integritetspolicy</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-59975ef elementor-hidden-tablet elementor-hidden-phone" data-id="59975ef" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-8c9ab37" data-id="8c9ab37" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-512e38c elementor-widget elementor-widget-heading" data-id="512e38c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Tipsa oss!</h3>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-084061b" data-id="084061b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-762a8fa elementor-widget elementor-widget-text-editor" data-id="762a8fa" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Skicka e-post till följande<br />adress för att nå vår tipstjänst:</p><p><a href="mailto:red@jamtlandstidning.se">red@jamtlandstidning.se</a></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e75c873 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e75c873" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d8e6c4d" data-id="d8e6c4d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-97d78b8 elementor-widget elementor-widget-text-editor" data-id="97d78b8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">© Jämtlands Tidning 2021</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var pp = {"ajax_url":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php"};
var pp = {"ajax_url":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' id='powerpack-frontend-js-extra'>
/* <![CDATA[ */
var ppLogin = {"empty_username":"Enter a username or email address.","empty_password":"Enter password.","empty_password_1":"Enter a password.","empty_password_2":"Re-enter password.","empty_recaptcha":"Please check the captcha to verify you are not a robot.","email_sent":"A password reset email has been sent to the email address for your account, but may take several minutes to show up in your inbox. Please wait at least 10 minutes before attempting another reset.","reset_success":"You password has been reset successfully.","ajax_url":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php"};
var ppRegistration = {"invalid_username":"This username is invalid because it uses illegal characters. Please enter a valid username.","username_exists":"This username is already registered. Please choose another one.","empty_email":"Please type your email address.","invalid_email":"The email address isn\u2019t correct!","email_exists":"The email is already registered, please choose another one.","password":"Password must not contain the character \"\\\\\"","password_length":"Your password should be at least 8 characters long.","password_mismatch":"Password does not match.","invalid_url":"URL seems to be invalid.","recaptcha_php_ver":"reCAPTCHA API requires PHP version 5.3 or above.","recaptcha_missing_key":"Your reCAPTCHA Site or Secret Key is missing!","show_password":"Show password","hide_password":"Hide password","ajax_url":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/powerpack-elements/assets/js/frontend.js?ver=2.2.0' id='powerpack-frontend-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.12' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.5' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php","nonce":"718c2fe1e3","i18n":{"toc_no_headings_found":"Inga rubriker hittades p\u00e5 denna sida."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"},"weixin":{"title":"WeChat"},"weibo":{"title":"Weibo"}},"facebook_sdk":{"lang":"sv_SE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/jamtlandstidning.se\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.12' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Dela p\u00e5 Facebook","shareOnTwitter":"Dela p\u00e5 Twitter","pinIt":"Klistra","download":"Ladda ner","downloadImage":"Ladda ner bild","fullscreen":"Helsk\u00e4rm","zoom":"Zoom","share":"Dela","playVideo":"Spela videoklipp","previous":"F\u00f6reg\u00e5ende","next":"N\u00e4sta","close":"St\u00e4ng"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.12","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/jamtlandstidning.se\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":2683,"title":"Skolorna%20r%C3%A4ddade%20i%20Berg%20-%20J%C3%A4mtlands%20Tidning","excerpt":"\u00c5sarnas och Ljungdalens skolor ska inte l\u00e4ggas ner. Det beskedet gav Centern och Socialdemokraterna i g\u00e5r eftermiddag.","featuredImage":"https:\/\/jamtlandstidning.se\/wp-content\/uploads\/2021\/01\/Gladaste-A\u030asarna-skola-16-9-scaled.jpg"}};
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.0.12' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/powerpack-elements/assets/js/pp-bg-effects.js?ver=1.0.0' id='pp-bg-effects-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(60,118,185,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Vi använder cookies för att se till att vi ger dig den bästa upplevelsen på vår webbplats. Om du fortsätter att använda denna webbplats kommer vi anta att du godkänner detta.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Acceptera">Acceptera</a><a href="https://jamtlandstidning.se/integritetspolicy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Läs mer">Läs mer</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Acceptera"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
