<!DOCTYPE html>
<html class="no-js" lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://jamtlandstidning.se/xmlrpc.php" />
<title>Populär präst gjorde sista julottan &#8211; Jämtlands Tidning</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jämtlands Tidning &raquo; flöde" href="https://jamtlandstidning.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jämtlands Tidning &raquo; kommentarsflöde" href="https://jamtlandstidning.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/jamtlandstidning.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://jamtlandstidning.se/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://jamtlandstidning.se/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-parent-style-css'  href='https://jamtlandstidning.se/wp-content/themes/mh_newsdesk/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-newsdesk-child-style-css'  href='https://jamtlandstidning.se/wp-content/themes/mh_newsdesk_child/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://jamtlandstidning.se/wp-content/themes/mh_newsdesk_child/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700|Fjalla+One:300,400,400italic,600,700' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/nk-google-analytics/js/fingerprint.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://jamtlandstidning.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jamtlandstidning.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://jamtlandstidning.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lysande invigning för ny butik i Hamra' href='https://jamtlandstidning.se/huvudflode/lanet/2020/lysande-invigning-for-ny-butik-i-hamra/' />
<link rel='next' title='Nytt år, nya grepp' href='https://jamtlandstidning.se/dagens-ralph/ledare/2020/nytt-ar-nya-grepp/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://jamtlandstidning.se/?p=4932' />
<link rel="alternate" type="application/json+oembed" href="https://jamtlandstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjamtlandstidning.se%2Fhuvudflode%2Flanet%2F2020%2Fpopular-prast-gjorde-sista-julottan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://jamtlandstidning.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjamtlandstidning.se%2Fhuvudflode%2Flanet%2F2020%2Fpopular-prast-gjorde-sista-julottan%2F&#038;format=xml" />

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.outbound_pattern = ['/go/','/out/'];
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(101216305);</script><script async src="//static.getclicky.com/js"></script>

<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/' />
<!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #1e73be; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #1e73be; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #1e73be; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #1e73be; }
    	    				.header-top, .header-nav ul li:hover > ul, .footer-ad-wrap, .footer-1, .footer-2, .footer-3, .footer-bottom { background: #81d742; }
			.social-nav a { color: #81d742; }
    	    				.footer-widgets .widget-title { background: #3ea031; }
    	    		</style>
    <link rel="shortcut icon" href="https://jamtlandstidning.se/wp-content/uploads/2015/09/logga-alt.jpg">
<!--[if lt IE 9]>
<script src="https://jamtlandstidning.se/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content p { font-size: 15px; font-size: 0.9375rem; }
.header-nav, .header-sub, h1, h2, h3, h4, h5, h6, .breadcrumb, .footer-bottom, .widget-list li, .cat-item, .page_item, .menu-item, .button, .commentlist .vcard, .pagination, .mh-share-buttons { font-family: "Fjalla One", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-68444323-1', { 'storage': 'none', 'clientId': new Fingerprint().get()}); 
ga('set', 'anonymizeIp', true); 
ga('send', 'pageview'); 
</script> 
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://jamtlandstidning.se/wp-content/uploads/2015/09/cropped-logga-alt-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://jamtlandstidning.se/wp-content/uploads/2015/09/cropped-logga-alt-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://jamtlandstidning.se/wp-content/uploads/2015/09/cropped-logga-alt-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://jamtlandstidning.se/wp-content/uploads/2015/09/cropped-logga-alt-270x270.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4932 single-format-standard custom-background mh-right-sb">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '677958109028308',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

	<div class="header-top">
		<div class="wrapper-inner clearfix">
							<nav class="header-nav clearfix">
					<div class="menu-huvud-navigation-container"><ul id="menu-huvud-navigation" class="menu"><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68"><a href="https://jamtlandstidning.se/">Startsida</a></li>
<li id="menu-item-4433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4433"><a href="https://jamtlandstidning.se/nyheter/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-4435" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4435"><a href="https://jamtlandstidning.se/ort/huvudflode/">Länet</a></li>
	<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/berg/">Berg</a></li>
	<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/bracke/">Bräcke</a></li>
	<li id="menu-item-4443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4443"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/harjedalen/">Härjedalen</a></li>
	<li id="menu-item-4437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4437"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/krokom/">Krokom</a></li>
	<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4442"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/ragunda/">Ragunda</a></li>
	<li id="menu-item-4438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4438"><a href="https://jamtlandstidning.se/ort/huvudflode/norra/stromsund/">Strömsund</a></li>
	<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/are/">Åre</a></li>
	<li id="menu-item-4436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4436"><a href="https://jamtlandstidning.se/ort/huvudflode/ostersund/">Östersund</a></li>
	<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/sport/">Sport</a></li>
	<li id="menu-item-4445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4445"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/kultur/">Kultur</a></li>
	<li id="menu-item-4434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4434"><a href="https://jamtlandstidning.se/ort/huvudflode/lanet/">Länet</a></li>
	<li id="menu-item-4801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4801"><a href="https://jamtlandstidning.se/ort/huvudflode/senaste/">Senaste</a></li>
	<li id="menu-item-4800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4800"><a href="https://jamtlandstidning.se/ort/huvudflode/mest-last/">Mest läst</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55"><a href="https://jamtlandstidning.se/prenumerera/">Prenumerera</a>
<ul class="sub-menu">
	<li id="menu-item-814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-814"><a href="https://jamtlandstidning.se/prenumerera/prenumerera/">Prenumerera</a></li>
	<li id="menu-item-801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801"><a href="https://jamtlandstidning.se/prenumerera/har-kan-du-kopa-jamtlands-tidning/">Här kan du köpa Jämtlands tidning</a></li>
</ul>
</li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://jamtlandstidning.se/annonsera/">Annonsera</a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://jamtlandstidning.se/annonsera/vara-saljare/">Våra säljare</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="https://jamtlandstidning.se/annonsera/utgivningsplan/">Utgivningsplan</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://jamtlandstidning.se/annonsera/vara-priser/">Våra priser</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://jamtlandstidning.se/annonsera/mera/">Skapa din egen annons</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://jamtlandstidning.se/annonsera/evenemang/">Evenemang</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54"><a href="https://jamtlandstidning.se/om-jamtlands-tidning/">Om Jämtlands Tidning</a>
<ul class="sub-menu">
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://jamtlandstidning.se/redaktionen/">Redaktionen</a></li>
	<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://jamtlandstidning.se/kontakt/">Kontakt</a></li>
	<li id="menu-item-2114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2114"><a href="https://jamtlandstidning.se/om-jamtlands-tidning/historien-om-jamtlands-tidning/">Historien om Jämtlands tidning</a></li>
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160"><a href="https://jamtlandstidning.se/artikelarkiv/">Artikelarkiv</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-245"><a href="https://jamtlandstidning.se/familjesidan/">Familjesidan</a>
	<ul class="sub-menu">
		<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="https://jamtlandstidning.se/familjesidan/boka-annons-till-familjesidan/">Boka och skapa annons till familjesidan</a></li>
		<li id="menu-item-1416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416"><a href="https://jamtlandstidning.se/familjesidan/dodsannonser/">Minnessidan</a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269"><a href="https://jamtlandstidning.se/tavling/">Tävling</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4169"><a href="https://jamtlandstidning.se/e-tidning/">E-tidning</a></li>
</ul></div>				</nav>
								</div>
	</div>
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://jamtlandstidning.se/" title="Jämtlands Tidning" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://jamtlandstidning.se/wp-content/uploads/2018/02/cropped-JT_dinlokal-kopia.jpg" height="282" width="1230" alt="Jämtlands Tidning" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57"><a href="https://jamtlandstidning.se/ort/huvudflode/lanet/">Länet</a>
<ul class="sub-menu">
	<li id="menu-item-4795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="https://jamtlandstidning.se/ort/huvudflode/mest-last/">Mest läst</a></li>
</ul>
</li>
<li id="menu-item-4789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4789"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/">Södra</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/berg/">Berg</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/harjedalen/">Härjedalen</a></li>
</ul>
</li>
<li id="menu-item-4788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4788"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/">Östra</a>
<ul class="sub-menu">
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/bracke/">Bräcke</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/ragunda/">Ragunda</a></li>
</ul>
</li>
<li id="menu-item-4790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4790"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/">Västra</a>
<ul class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/krokom/">Krokom</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/are/">Åre</a></li>
</ul>
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4791"><a href="https://jamtlandstidning.se/ort/huvudflode/norra/">Norra</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://jamtlandstidning.se/ort/huvudflode/norra/stromsund/">Strömsund</a></li>
	<li id="menu-item-4799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/krokom/">Krokom</a></li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://jamtlandstidning.se/ort/huvudflode/ostersund/">Östersund</a></li>
<li id="menu-item-4794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4794"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/">Mer nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-4798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4798"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/kultur/">Kultur</a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://jamtlandstidning.se/ort/dagens-ralph/ledare/">Ledare</a></li>
	<li id="menu-item-4053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/sport/">Sport</a></li>
	<li id="menu-item-4796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/motor/">Motor</a></li>
</ul>
</li>
<li id="menu-item-4793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4793"><a href="https://jamtlandstidning.se/ort/dagens-ralph/">Dagens Ralph</a></li>
<li id="menu-item-4797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4797"><a href="https://jamtlandstidning.se/ort/huvudflode/ung-reporter-huvudflode/">Ung reporter</a></li>
<li id="menu-item-4792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4792"><a href="https://jamtlandstidning.se/e-tidning/">E-tidning</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<section id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">Breaking News</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://jamtlandstidning.se/dagens-ralph/ledare/2020/nytt-ar-nya-grepp/" title="Nytt år, nya grepp">
					<span class="ticker-item-date">2 januari, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Nytt år, nya grepp</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/" title="Populär präst gjorde sista julottan">
					<span class="ticker-item-date">2 januari, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Populär präst gjorde sista julottan</span>
				</a>
			</li>	</ul>
</section>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://jamtlandstidning.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://jamtlandstidning.se" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="https://jamtlandstidning.se/ort/huvudflode/">Länet</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://jamtlandstidning.se/ort/huvudflode/lanet/" itemprop="url"><span itemprop="title">Länet</span></a></span></nav>
<article id="post-4932" class="post-4932 post type-post status-publish format-standard has-post-thumbnail hentry category-lanet category-huvudflode category-ostra category-ragunda category-senaste tag-januari-2020">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Populär präst gjorde sista julottan</h1>
		<div class="entry-tags clearfix"><span>Ämnen:</span><a href="https://jamtlandstidning.se/amne/januari-2020/" rel="tag">Januari 2020</a></div>	</header>
<div class="entry-thumbnail">
<img width="777" height="437" src="https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-777x437.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-777x437.jpeg 777w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-180x101.jpeg 180w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-260x146.jpeg 260w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-373x210.jpeg 373w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398-120x67.jpeg 120w" sizes="(max-width: 777px) 100vw, 777px" /><span class="wp-caption-text">Lennart Raswills sista julotta som präst? Kanske? Julotta och julkväll är de enda tillfällena under året då han äntrar predikstolen.</span>
</div>
<p class="entry-meta">
<span class="entry-meta-date updated">2 januari, 2020</span>
</p>
	<div class="entry-content clearfix">
		<h2>Efter minst 1500 gudstjänster blev julottan kanske sista för präst i Stugun</h2>
<p><strong>FISKSJÖLANDET(JT) Vad ska du göra nu?</strong></p>
<p><strong>Frågan går till kyrkoherden i Stugun, Lennart Raswill. Efter 20 år som kyrkoherde tog han i går, 1 januari, nästa kliv på karriärstegen: Han är numera pensionär!</strong></p>
<p>– Jag har ju gården, det ska röjas och planteras. Jag har fru, barn och barnbarn. Och dessutom…</p>
<p><strong>Dessutom?</strong></p>
<p>– Dessutom blir nog inte församlingen av med mig riktigt än… Eftersom det saknas kandidat till kyrkoherdetjänsten kommer jag att fortsätta vara präst men inte på heltid, inte på vikariat, utan tanken är att utföra förrättningar som frilansare.</p>
<p>Det beskedet är nog många glada över. Lennart är populär! Han är folklig, har humor, är glad och spontan. Inför Lennart behöver man inte stå med kepsen i hand och tveka om man ska våga framföra det man har på hjärtat eller inte. Men nog har man respekt för honom alltid!</p>
<p>Ett exempel på folklighet är kanske att han nästan aldrig använder sig av predikstolen. Han vill vara på samma plan som församlingen.</p>
<p>– Predikstolen var väl forna tiders högtalare, dessutom utstrålade kanske prästen makt när han stod över alla andra. I dag finns det andra högtalare och någon maktsymbol är knappast prästen längre.</p>
<p>Han gör dock två undantag per år.</p>
<p>– Julnatt och julotta, då står jag i predikstolen!</p>
<p><strong>Varför blev du präst?</strong></p>
<p>– Det var inte raka spåret, jag utbildade mig till ekonom och jobbade som sådan i många år. Men det var kanske meningen så? Jag var kanske inte redo förrän jag gjort andra saker? En dag tittade jag i min konfirmationsbibel från 1970 och blev påmind om att konfirmationsprästen Truls hade strukit under Josua 24:15. Där står: ”Jag och min släkt vill tjäna Herren”, Det betydde kanske något?</p>
<div id="attachment_4934" style="width: 1290px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-4934" class="size-full wp-image-4934" src="https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1432.jpeg" alt="" width="1280" height="854" srcset="https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1432.jpeg 1280w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1432-300x200.jpeg 300w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1432-768x512.jpeg 768w, https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1432-1024x683.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /><p id="caption-attachment-4934" class="wp-caption-text">Lennart är också körsångare. Här har han kommit upp predikstolen</p></div>
<p>– Någon gång i mitten på 1980-talet kom tanken, ”jag kanske ska bli präst i stället för ekonom”. Ungefär 1990 såg jag en annons från stiftet med budskapet att man kunde läsa baskursen på distans och på halvfart. Jag sökte och kom in. Och valde att pröva! Tanken när jag började studera igen var att bli kyrkoherde i Stugun.</p>
<p>– Det tog många år att bli klar, jag jobbade heltid och läste på halvtid.</p>
<p>1997 var han klar. Efter sju års studier prästvigdes han i Härnösands Domkyrka av biskop Karl-Johan Tyrberg. ”Det var en fantastisk upplevelse!”.</p>
<p>Efter att ha verkat som pastorsadjunkt och komminister i Brunflo i några år, blev det som Lennart tänkt ”redan från början”. Han blev kyrkoherde i Stuguns och Borgvattnets församlingar.</p>
<p>– Under Brunflotiden blev kyrkoherden i Stugun sjuk och han avled senare. Till saken hör att man, för att bli kyrkoherde, måste ha jobbat som präst i tre år. Tjänsten blev dock aldrig tillsatt och i juni 2000 kunde jag ”kliva på.”</p>
<p>– Jag är ingen stor boksprängd teolog utan har försökt att omsätta teologin i praktiken. Här i bygden är jag också en del av folkkynnet.</p>
<p><strong>Att bli präst i den församling man växt upp i, kan det innebära ett problem?</strong></p>
<p>– Som sagt, jag är en del av folkkynnet och det gäller kanske att hålla isär rollerna. Hur skulle relationerna till förtroendevalda fungera? Jag hade relationer till många människor och funktioner så tröskeln var inte så hög åt något håll. I mitten av 1990-talet var jag förtroendevald i kyrkofullmäktige och kyrkoråd så jag visste väl något om det som väntade.</p>
<p>– Det är dock inte lätt att kombinera kyrkans plats i människors liv med en ekonomisk verklighet. Det är stor skillnad på att vara kyrkoherde i dag mot vad det var i början av 2000-talet. Regelverken har blivit fler och mera omfattande.</p>
<p>Lennart har upplevt såväl glädje som tragik i sin prästroll. ”I bland behöver man inte säga så mycket, bara vara närvarande. Tystnad pratar också”.</p>
<p>När han summerar åren som kyrkoherde finner han att han hållit cirka 650 begravningar, 600 dop och 200 vigslar. Han har varit gudstjänstledare i minst 1500 ordinarie Gudstjänster. Om han låtit bli att raka sig de senaste 20 åren skulle skägget ha varit 2,5 meter långt! Fram till mitten av september 2019 hade han kört 36 000 mil i tjänsten.</p>
<p>På juldagen höll han sin sista julotta som ordinarie präst. Men det blir ändå fler julottor?</p>
<div class="su-divider su-divider-style-default" style="margin:10px 0;border-width:10px;border-color:#ff890d"><a href="#" style="color:#999999">Tillbaka till sidans topp</a></div>
<p>Läs denna artikel och många fler <a href="https://www.e-magin.se/paper/ng33210c/paper/1">i senaste e-tidningen</a> (Obs! Kräver inlogg)</p>
	</div>		<div class="advertisement">
			<div class="sb-widget post-ad"><a href="https://jamtlandstidning.se/prenumerera/prenumerera/"><img width="1000" height="200" src="https://jamtlandstidning.se/wp-content/uploads/2019/09/Prenumerationsbanner.gif" class="image wp-image-4368  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>		</div></article>            <div class="mh-share-buttons mh-group">
            	<div class="mh-col mh-1-4 mh-facebook">
            		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/&t=Populär präst gjorde sista julottan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i>SHARE</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-twitter">
            		<a href="#" onclick="window.open('http://twitter.com/share?text=Populär präst gjorde sista julottan -&url=https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i>TWEET</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-pinterest">
            		<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/&media=https://jamtlandstidning.se/wp-content/uploads/2020/01/IMG_1398.jpeg&description=Populär präst gjorde sista julottan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i>PIN</span></a>
            	</div>
            	<div class="mh-col mh-1-4 mh-googleplus">
            		<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://jamtlandstidning.se/huvudflode/lanet/2020/popular-prast-gjorde-sista-julottan/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i>SHARE</span></a>
            	</div>
            </div>		<h4 class="widget-title related-content-title"><span>Liknande artiklar</span></h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-4926 post type-post status-publish format-standard has-post-thumbnail hentry category-harjedalen category-lanet category-huvudflode category-senaste category-sodra tag-januari-2020">
	<div class="content-thumb content-grid-thumb"><a href="https://jamtlandstidning.se/huvudflode/lanet/2020/lysande-invigning-for-ny-butik-i-hamra/" title="Lysande invigning för ny butik i Hamra"><img width="180" height="101" src="https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-180x101.jpg 180w, https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-777x437.jpg 777w, https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-260x146.jpg 260w, https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-373x210.jpg 373w, https://jamtlandstidning.se/wp-content/uploads/2020/01/HamraLivs1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" /></a></div>
			<p class="entry-meta"><span><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/harjedalen/" rel="category tag">Härjedalen</a>, <a href="https://jamtlandstidning.se/ort/huvudflode/lanet/" rel="category tag">Länet</a>, <a href="https://jamtlandstidning.se/ort/huvudflode/" rel="category tag">Länet</a>, <a href="https://jamtlandstidning.se/ort/huvudflode/senaste/" rel="category tag">Senaste</a>, <a href="https://jamtlandstidning.se/ort/huvudflode/sodra/" rel="category tag">Södra</a></span></p>
		<h3 class="content-grid-title"><a href="https://jamtlandstidning.se/huvudflode/lanet/2020/lysande-invigning-for-ny-butik-i-hamra/" title="Lysande invigning för ny butik i Hamra" rel="bookmark">Lysande invigning för ny butik i Hamra</a></h3>
</article>
<hr class="mh-separator content-grid-separator">		</div>	</div>
	<aside class="mh-sidebar">
	<div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title"><span>Annonser december</span></h4><div><a href="https://www.krokomsbostader.se"><img class="alignnone size-full wp-image-4887" src="https://jamtlandstidning.se/wp-content/uploads/2019/03/Krokomsbostäder_JT19V51.jpg" alt="" width="1614" height="1191" /></a></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><p><a href="https://jengel.se/produkt/kommer-inom-kort-pussel-skridskoakaren-ostersund/"><img class="alignleft size-full wp-image-3975" src="https://jamtlandstidning.se/wp-content/uploads/2019/04/jengel_pussel_skridsko_336x280px.gif" alt="" width="400" height="280" /></a></p>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title"><span>Bli Ung reporter</span></h4><p><a href="https://jamtlandstidning.se/redaktionen/bli-ung-reporter/"><img class="alignnone size-medium wp-image-4079" src="https://jamtlandstidning.se/wp-content/uploads/2019/06/Lotte-Joud-Alexandra-300x225.jpg" alt="" width="300" height="225" /></a>Bli en av våra unga reportrar!</p>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title"><span>Taltidningsprenumeration</span></h4><p><a href="https://jamtlandstidning.se/prenumerera"><img class="alignleft size-large wp-image-3282" src="https://jamtlandstidning.se/wp-content/uploads/2018/10/Taltidningen-248x90-JT-ver-2_Sida_1-1024x372.jpg" alt="" width="1024" height="372" /></a></p>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title"><span>Prenumerera</span></h4><h2 class="p1"><span class="s1"><img class="alignnone size-full wp-image-4910" src="https://jamtlandstidning.se/wp-content/uploads/2019/12/JT_Banner.jpg" alt="" width="6000" height="3375" />Prenumerera på vår veckotidning</span></h2>
<p><div class="su-row"></div><div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"></p>
<div class="su-list su-list-style-"></p>
<h2>Du får:</h2>
<ul>
<li><i class="fa fa-check" style="color:#187ba7"></i> Lokala nyheter varje vecka</li>
<li><i class="fa fa-check" style="color:#187ba7"></i> Nyheter och reportage som berör</li>
<li><i class="fa fa-check" style="color:#187ba7"></i> En bred bevakning av hela Jämtland</li>
<li><i class="fa fa-check" style="color:#187ba7"></i> Veckans TV-tidning som bilaga</li>
<li><i class="fa fa-check" style="color:#187ba7"></i> Länets snabbast växande tidning</li>
</ul>
<p>Klicka på<a href="https://jamtlandstidning.se/prenumerera/"> länken här</a> eller ring 072-5506601</p>
<p></div>
<p>Bläddra i ett nummer här<br />
<iframe src="//e.issuu.com/embed.html#11181839/35747907" width="400" height="100%" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p></div></div></p>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><!-- Widget by WYSIWYG Widgets v2.3.8 - https://wordpress.org/plugins/wysiwyg-widgets/ --><h4 class="widget-title"><span>Streama ditt favoritlag &#8211; TABLÅ AETV</span></h4><p><a href="http://aetv.se/live.html" target="_blank" rel="noopener"><iframe style="border: solid 1px #777;" src="https://calendar.google.com/calendar/b/1/embed?showTitle=0&amp;showNav=0&amp;showDate=0&amp;showPrint=0&amp;showTabs=0&amp;showCalendars=0&amp;showTz=0&amp;mode=AGENDA&amp;height=600&amp;wkst=2&amp;bgcolor=%23FFFFFF&amp;src=atigarden.janne%40gmail.com&amp;color=%2329527A&amp;ctz=Europe%2FStockholm" width="800" height="300" frameborder="0" scrolling="no"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></a></p>
<!-- / WYSIWYG Widgets --></div><div class="sb-widget clearfix"><h4 class="widget-title"><span>Artiklar från</span></h4><div class="menu-huvudmeny-container"><ul id="menu-huvudmeny-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-57"><a href="https://jamtlandstidning.se/ort/huvudflode/lanet/">Länet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4795"><a href="https://jamtlandstidning.se/ort/huvudflode/mest-last/">Mest läst</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4789"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/">Södra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/berg/">Berg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://jamtlandstidning.se/ort/huvudflode/sodra/harjedalen/">Härjedalen</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4788"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/">Östra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/bracke/">Bräcke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://jamtlandstidning.se/ort/huvudflode/ostra/ragunda/">Ragunda</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4790"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/">Västra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/krokom/">Krokom</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/are/">Åre</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4791"><a href="https://jamtlandstidning.se/ort/huvudflode/norra/">Norra</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://jamtlandstidning.se/ort/huvudflode/norra/stromsund/">Strömsund</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4799"><a href="https://jamtlandstidning.se/ort/huvudflode/vastra/krokom/">Krokom</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://jamtlandstidning.se/ort/huvudflode/ostersund/">Östersund</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4794"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/">Mer nyheter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4798"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/kultur/">Kultur</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://jamtlandstidning.se/ort/dagens-ralph/ledare/">Ledare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4053"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4796"><a href="https://jamtlandstidning.se/ort/huvudflode/mer-nyheter/motor/">Motor</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4793"><a href="https://jamtlandstidning.se/ort/dagens-ralph/">Dagens Ralph</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4797"><a href="https://jamtlandstidning.se/ort/huvudflode/ung-reporter-huvudflode/">Ung reporter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4792"><a href="https://jamtlandstidning.se/e-tidning/">E-tidning</a></li>
</ul></div></div></aside>
</div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div class="footer-widget"><h5 class="widget-title">Besök även vår systertidning</h5><a href="http://www.jamtlandsgratistidning.se"><img width="300" height="88" src="https://jamtlandstidning.se/wp-content/uploads/2015/10/JGT-300x88.jpg" class="image wp-image-540  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://jamtlandstidning.se/wp-content/uploads/2015/10/JGT-300x88.jpg 300w, https://jamtlandstidning.se/wp-content/uploads/2015/10/JGT-1024x299.jpg 1024w, https://jamtlandstidning.se/wp-content/uploads/2015/10/JGT.jpg 1112w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>					</div>
													<div class="mh-col mh-1-3 footer-2">
						<div class="footer-widget"><h5 class="widget-title">Hittade du inte rätt?</h5><form role="search" method="get" class="search-form" action="https://jamtlandstidning.se/">
				<label>
					<span class="screen-reader-text">Sök efter:</span>
					<input type="search" class="search-field" placeholder="Sök &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Sök" />
			</form></div>					</div>
													<div class="mh-col mh-1-3 footer-3">
						<div class="footer-widget"><h5 class="widget-title">Mer från Jämtlands Tidning</h5>		<label class="screen-reader-text" for="archives-dropdown-3">Mer från Jämtlands Tidning</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Välj månad</option>
				<option value='https://jamtlandstidning.se/2020/01/'> januari 2020 &nbsp;(3)</option>
	<option value='https://jamtlandstidning.se/2019/12/'> december 2019 &nbsp;(15)</option>
	<option value='https://jamtlandstidning.se/2019/11/'> november 2019 &nbsp;(27)</option>
	<option value='https://jamtlandstidning.se/2019/10/'> oktober 2019 &nbsp;(21)</option>
	<option value='https://jamtlandstidning.se/2019/09/'> september 2019 &nbsp;(17)</option>
	<option value='https://jamtlandstidning.se/2019/08/'> augusti 2019 &nbsp;(16)</option>
	<option value='https://jamtlandstidning.se/2019/07/'> juli 2019 &nbsp;(14)</option>
	<option value='https://jamtlandstidning.se/2019/06/'> juni 2019 &nbsp;(14)</option>
	<option value='https://jamtlandstidning.se/2019/05/'> maj 2019 &nbsp;(23)</option>
	<option value='https://jamtlandstidning.se/2019/04/'> april 2019 &nbsp;(18)</option>
	<option value='https://jamtlandstidning.se/2019/03/'> mars 2019 &nbsp;(25)</option>
	<option value='https://jamtlandstidning.se/2019/02/'> februari 2019 &nbsp;(27)</option>
	<option value='https://jamtlandstidning.se/2019/01/'> januari 2019 &nbsp;(24)</option>
	<option value='https://jamtlandstidning.se/2018/12/'> december 2018 &nbsp;(18)</option>
	<option value='https://jamtlandstidning.se/2018/11/'> november 2018 &nbsp;(19)</option>
	<option value='https://jamtlandstidning.se/2018/10/'> oktober 2018 &nbsp;(31)</option>
	<option value='https://jamtlandstidning.se/2018/09/'> september 2018 &nbsp;(27)</option>
	<option value='https://jamtlandstidning.se/2018/08/'> augusti 2018 &nbsp;(29)</option>
	<option value='https://jamtlandstidning.se/2018/07/'> juli 2018 &nbsp;(29)</option>
	<option value='https://jamtlandstidning.se/2018/06/'> juni 2018 &nbsp;(21)</option>
	<option value='https://jamtlandstidning.se/2018/05/'> maj 2018 &nbsp;(20)</option>
	<option value='https://jamtlandstidning.se/2018/04/'> april 2018 &nbsp;(19)</option>
	<option value='https://jamtlandstidning.se/2018/03/'> mars 2018 &nbsp;(21)</option>
	<option value='https://jamtlandstidning.se/2018/02/'> februari 2018 &nbsp;(22)</option>
	<option value='https://jamtlandstidning.se/2018/01/'> januari 2018 &nbsp;(21)</option>
	<option value='https://jamtlandstidning.se/2017/12/'> december 2017 &nbsp;(20)</option>
	<option value='https://jamtlandstidning.se/2017/11/'> november 2017 &nbsp;(28)</option>
	<option value='https://jamtlandstidning.se/2017/10/'> oktober 2017 &nbsp;(28)</option>
	<option value='https://jamtlandstidning.se/2017/09/'> september 2017 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2017/08/'> augusti 2017 &nbsp;(22)</option>
	<option value='https://jamtlandstidning.se/2017/07/'> juli 2017 &nbsp;(27)</option>
	<option value='https://jamtlandstidning.se/2017/06/'> juni 2017 &nbsp;(28)</option>
	<option value='https://jamtlandstidning.se/2017/05/'> maj 2017 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2017/04/'> april 2017 &nbsp;(23)</option>
	<option value='https://jamtlandstidning.se/2017/03/'> mars 2017 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2017/02/'> februari 2017 &nbsp;(25)</option>
	<option value='https://jamtlandstidning.se/2017/01/'> januari 2017 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2016/12/'> december 2016 &nbsp;(21)</option>
	<option value='https://jamtlandstidning.se/2016/11/'> november 2016 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2016/10/'> oktober 2016 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2016/09/'> september 2016 &nbsp;(26)</option>
	<option value='https://jamtlandstidning.se/2016/08/'> augusti 2016 &nbsp;(28)</option>
	<option value='https://jamtlandstidning.se/2016/07/'> juli 2016 &nbsp;(30)</option>
	<option value='https://jamtlandstidning.se/2016/06/'> juni 2016 &nbsp;(28)</option>
	<option value='https://jamtlandstidning.se/2016/05/'> maj 2016 &nbsp;(24)</option>
	<option value='https://jamtlandstidning.se/2016/04/'> april 2016 &nbsp;(27)</option>
	<option value='https://jamtlandstidning.se/2016/03/'> mars 2016 &nbsp;(23)</option>
	<option value='https://jamtlandstidning.se/2016/02/'> februari 2016 &nbsp;(24)</option>
	<option value='https://jamtlandstidning.se/2016/01/'> januari 2016 &nbsp;(23)</option>
	<option value='https://jamtlandstidning.se/2015/12/'> december 2015 &nbsp;(17)</option>
	<option value='https://jamtlandstidning.se/2015/11/'> november 2015 &nbsp;(2)</option>
	<option value='https://jamtlandstidning.se/2015/10/'> oktober 2015 &nbsp;(18)</option>
	<option value='https://jamtlandstidning.se/2015/09/'> september 2015 &nbsp;(6)</option>
	<option value='https://jamtlandstidning.se/2015/08/'> augusti 2015 &nbsp;(1)</option>
	<option value='https://jamtlandstidning.se/2015/07/'> juli 2015 &nbsp;(1)</option>
	<option value='https://jamtlandstidning.se/2015/04/'> april 2015 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>					</div>
							</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
							<nav class="footer-nav clearfix">
					<div class="menu-footermeny-container"><ul id="menu-footermeny" class="menu"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-195"><a href="https://jamtlandstidning.se/">Startsida</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192"><a href="https://jamtlandstidning.se/om-jamtlands-tidning/">Om Jämtlands Tidning</a>
<ul class="sub-menu">
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://jamtlandstidning.se/redaktionen/">Redaktionen</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="https://jamtlandstidning.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194"><a href="https://jamtlandstidning.se/annonsera/">Annonsera</a></li>
</ul></div>				</nav>
						<div class="copyright-wrap">
				<p class="copyright">© Jämtlands Tidning | Ansvarig utgivare: Ralph Rentzsch </p>
			</div>
		</div>
	</div>
</footer>

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='su-content-shortcodes-css'  href='https://jamtlandstidning.se/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='su-box-shortcodes-css'  href='https://jamtlandstidning.se/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/jamtlandstidning.se\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/jamtlandstidning.se\/?spu_action=spu_load","pid":"4932","is_front_page":"","is_category":"","site_url":"https:\/\/jamtlandstidning.se","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://jamtlandstidning.se/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
</body>
</html>